Nem indul - nem világít

2004.01.27. 10:15
Két problémámra kérek tanácsot.

1. 1970-es Simson Starom nagyon nehezen indul. Sokszor kell rugdosni vagy betologatni, mire hajlandó működni. Ha egyszer elindul, akkor viszont kifogástalanul megy. Melegen azonnal indul. Üzemanyag problémára gondoltam, a karburátort többször kitisztítottam, tűszelepet cseréltem, de semmi változás. Mi lehet a baj?

2. 1979-es Simson Schwalbémban sorra kiégtek a 6, majd a 12 V-os izzók is. 24 V-ossal tartósan működik. A világítótekercse látszólag beleillő (a mérete alapján biztosan), semmi jelzés nincs viszont rajta. Terhelve 23,5 V-ot mérek rajta. Ez hogy lehet?

1. Ez a probléma, mivel melegen kifogástalanul indul a motor, legnagyobb valószínűséggel a hidegindító rendszerre vezethető vissza. Ezért javasolnék egy nagyon alapos, a hidegindító rendszerre külön figyelmet szentelő porlasztó tisztítást. Másik lehetőség a kompresszió hiány, mely meleg motornál enyhül. Ez könnyen ellenőrizhető egy egyszerű kompresszió-méréssel.

2. Itt a problémát a feszültség szabályzó hibája okozza, mivel nem redukálja a feszültséget a megfelelő szintre. Javasolt gyógymód, villamossági szerelő felkeresése, vagy feszültség szabályzó csere.

Írd meg emailben motordoktorunknak, milyen motorod van (márka, típus, évjárat), és mik a tünetek. Ha lehet, használj ékezeteket, és ne küldd el többször a levelet!

A választ postafordultával MOTORDOKI rovatunkban olvashatod. Természetesen csak a problémák egy része orvosolható távgyógyításos módszerrel, mindenki maga döntse el, milyen mélységig mer beletúrni a motorba.

Bizonyos esetekben nem ajánlatos házilag bogarászni, ilyenkor természetesen doktorunk is azt javasolja majd, hogy fordulj szakszervizhez.